LEDE/OpenWRT fancyss_X64 with koolcenter

此文件夹下的插件包适用于koolshare OpenWRT/LEDE X64 带酷软的固件。 由于该固件酷软下架了koolss,v2ray,wireguard,brook插件,本项目将其收入,作为备份。 同时修复了这些插件使用酷软离线安装失败、版本号不正确的问题。

  • koolss:最后版本号:2.2.2
  • v2ray:最后版本号:2.3.7
  • wireguard:最后版本号:0.4
  • brook:最后版本号:0.3

koolss源码

查看源码请前往:https://github.com/hq450/fancyss

koolss更新日志

https://github.com/hq450/fancyss/blob/master/fancyss_X64/Changelog.txt

因法律问题,本站不再提供下载!

发表评论

电子邮件地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据